MOTEROS DE LA RIBERA TUDELANA

El sitio de los moteros de todo tipo de la Ribera Tudelana y alrededores.
 
ÍndiceÍndice  PortalPortal  CalendarioCalendario  FAQFAQ  BuscarBuscar  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 (Tutorial) Instalación SpeedoHealer En Z750

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Javivix
Piloto de SUPERSPORT
Piloto de SUPERSPORT
avatar

Cantidad de envíos : 692
Localización : Tudela
Mi moto: : La de siempre
Fecha de inscripción : 02/11/2009

MensajeTema: (Tutorial) Instalación SpeedoHealer En Z750   Vie 13 Nov 2009, 23:37

En unos 40 minutos más o menos está todo instalado y funcionando. Lo
único es decidir donde pones el aparatito y el botón para saber la
velocidad máxima alcanzada. Yo he decidio poner el receptor debajo de
una tapa lateral en el colín de la moto y el botoncito en el
embellecedor frontal de la moto haciéndole un pequeño agujerito. Bueno,
vamos al tema que al final me lio.....



Lo primero es localizar el sensor de la velocidad que está en la
parte izquierda de la moto a la altura de la tapa del piñón de ataque.
No hace falta quitar ninguna tapa lateral ni nada para acceder a él:







Con la ayuda de unos alicates hacemos presión sobre la pestaña y
tiramos un poquito y sale facilmente. Este es el conector fuera donde
se ve el color de los cables que buscamos facilmente...







Quitamos la cinta aislante que recubre los cables. Cortamos solo el
cable rosa a unos 5cm del conector y el marrón-negro y el azul
simplemente los pelamos pero sin cortalos.







Empalmamos los cables de la siguiente forma:





ROJO..................AZUL

NEGRO................NEGRO-MARRON

BLANCO..............ROSA (hacia el conector)

VERDE................ROSA (hacia el speedhealer)







Ahora soldamos los cables y lo dejamos todo aislado con cinta aislante como esta al principio







Una vez colocado el conector en el sensor de la velocidad, ahora lo
único que queda es saber donde ponemos el aparatito. Yo no lo he puesto
en el hueco debajo del asiento del piloto porque ya tengo un balastro
del xenon y el regulador de cuando le cambie el amortiguador. Así que
lo he colocado aquí que se accede muy bien y no molesta para nada.







El botoncito para saber la velocidad máxima lo he puesto aquí







Y ahora sólo queda hacer la prueba para ver si funciona todo
(bueno, esta prueba yo la he hecho antes de soldar nada por si había
conectado algún cable mal). Viene perfectamente indicado en el folleto
que te mandan y está en castellano e ingles. Si todo está bien
conectado en el indicador del aparato tiene que aparecer una "t" y en
el velocimetro a mi me marcaba "21".











Yo con el gps miré a que velocidad iba cuando la moto marcaba
100km/h y era a 93km/h así que el error era del -7%. Siguiendo las
instrucciones del manual introduces este dato en el aparatito y ya está
listo para funcionar. Antes a 5000rpm en 6ª me marcaba 115km/h y ahora
marca 106km/h. Se pueden meter dos valores que es lo que haré yo cuando
le cambie el piñón a uno de 14. Así tendré el valor para el pinón
original y para el de 14. Y por último la prueba de que el botoncito de
velocidad máxima funciona....



Volver arriba Ir abajo
Ver perfil de usuario
 
(Tutorial) Instalación SpeedoHealer En Z750
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MOTEROS DE LA RIBERA TUDELANA :: Mecánica y accesorios-
Cambiar a: